同事新装的火狐装AutoProxy后无法订阅规则,经过查看,貌似不是最新版的?所以上传最新版的代理程序,有需要的自己下载更新到火狐里就可以了。
https://copy.com/Jr42AUhSYzqO

2015.4.5更新,Firefox升级到36之后,规则不能正常显示的BUG。下载地址: http://pan.baidu.com/s/1F6k7G
更新来自:http://fxthunder.com/blog/archives/2866/

Related Posts: Firefox-autoproxy-无法订阅规则-规则空白的解决办法 :