假设rpm安装了低版本的程序,需要升级了,装高版本的rpm,怎么整?
搜了下,用-U参数即可。

rpm -Uvh  升级包名字 

Related Posts: 如何升级rpm包 :

avatar