请知悉:本文最近一次更新为 6年 前,文中内容可能已经过时。

新版强制TSL后出现了移动网上营业厅无法登陆的情况,解决办法如下:
地址栏输入:

about:config

搜索“security.tls.version.fallback-limit”,将其值改为1后重启浏览器即可正常登陆。


如您从本文得到了有价值的信息或帮助,请考虑扫描文末的二维码对我进行赞赏和鼓励。

与《Firefox-提示ssl_error_unsupported_version错误的修正办法》相关的博文:


发布时间 08/10/2015 08:00:50所属栏目 Software.所属标签 .

留言

Admin Avatar
😀
😀😁😂😅😭🤭😋😘🤔😰😱🤪💪👍👎🤝🌹👌