SQL server 2008导出到2000的脚本提示“目标服务器版本不支持该对象或该对象的一个属性”
解决办法:。
右键数据库-属性-选项:设置兼容级别为 Sql Server 2000(80)即可。


如您从本文得到了有价值的信息或帮助,请考虑扫描文末的二维码对我进行赞赏和鼓励。

与《SQL server高版本导出到低版本提示“目标服务器版本不支持该对象或该对象的一个属性”》相关的博文:


发布时间 12/30/2014 09:50:01所属栏目 Software.所属标签 .

留言

avatar
😀
😀😁😂😅😭🤭😋😘🤔😰😱🤪💪👍👎🤝🌹👌