需要安装bzip2,以gcc-4.1.0.tar.bz2为例:

bzip2 -d  gcc-4.1.0.tar.bz2 

然后执行:

tar -xvf gcc-4.1.0.tar

[……]

Read more